Jump to content
  • Announcements

    • Fliegerfaust

      Malicious and Banned Links   10/09/2016

      Please be careful of downloading ANY LINKS that are not originating from a MyBot.Run URL or another trusted URL (such as apkmirror.com, bluestacks, memu, xda-developers, etc).   We have banned ALL telegram links and other verified malicious links we have come across already. Users attempting to do this or get around this ban will be banned permanently.   Please report ANY suspicious links to MyBot Staff or pm me directly
    • monkeyhunter

      MyBot.run V7.6.2 RELEASED!   08/25/2018

      MyBot.run continues the legacy again with release of V7.6.2!!   This release supports the June 2018 game update and has some new features hidden inside as well   Get your copy in thread below!!   Click here to get to the release thread MyBot.run v7.6.2 Release

subzerokmf

Junior Member
  • Content count

    13
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

Community Reputation

0 Neutral

2 Followers

About subzerokmf

  1. BOT em VPS ou Googlecloud

    Windows Server 2012R2 x64 2vCPUs 8GB RAM HDD 50GB ( não precisa SSD ) ta rodando liso!
  2. ImgLoc

    I notice why it is happening, I guess you are using telegram, right? When I disabled telegram, it is not happening anymore. Please try it. probably it will be fixed in the next mybot version, @Hecki told me that on discord support chat.
  3. BOT em VPS ou Googlecloud

    Em 30 minutos configuro um VPS do zero para rodar o bot, não demora tanto assim
  4. BOT em VPS ou Googlecloud

    BlueStacks 2.5.43.8001 - Rooted
  5. ImgLoc

    It stoped to happen when I selected the option background mode with dock @PoH98 It happen again yesterday, do you have any application to close the pop up and re-run the bot?
  6. BOT em VPS ou Googlecloud

    Aqui tá normal, inclusive comecei um pushing na semana passada e o meninão tá nervoso, já chegou na Titan II, quase indo para próxima. o problema é o tempo de busca. Tambem tem uns macetes para fazer funcionar que descobri depois de fuçar muito
  7. ImgLoc

    Hi @PoH98, Is it similar this one pop up? I'm having that issue with very frequency running in VPS server with Bluestacks 2.5.x and mybot 7.6.1 0: D [2018-08-19 22:19:18.944] @AutoItPID: 5092 0: D [2018-08-19 22:19:18.944] @OSArch: X64 0: D [2018-08-19 22:19:18.944] @OSVersion: WIN_2012R2 0: D [2018-08-19 22:19:18.944] @OSBuild: 9600 0: D [2018-08-19 22:19:18.944] @OSServicePack: 0: D [2018-08-19 22:19:18.944] Primary Display: 1366 x 768 - 32bit 0: D [2018-08-19 22:19:18.928] MyBot.run/API/1.1 Message ID = 49581 0: D [2018-08-19 22:19:18.928] MyBot.run/STATE/1.1 Message ID = 49582 Do you have any suggestion about how to fix that, mybot process stop to works when it happen.
  8. BOT em VPS ou Googlecloud

    uso normal no WS2012r2
  9. I need help with the bot

    What version of memu are you using?
  10. auto rearm does not work

    auto rearm does not work Please help me... auto rearm does not work I am using Memu v3.6.9 and version 7.5.4 of my bot [12:02:45] Checking if Village needs Rearming.. [12:02:50] Rearm not needed! @rbrt please help :/ ajuda por favor
×