Jump to content

FPVracer

Member
  • Content Count

    45
  • Avg. Content Per Day

    0
  • Donations

    0.00 GBP 
  • Joined

  • Last visited

Community Reputation

1 Neutral

About FPVracer

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. And when i start MyBot.run.au3 i get the following error: Other Mods and original Version are working fine.
  2. Hello, ive downloaded your mod "MyBot-v6.2-MyMod-1.8.3" but i cant start it. I always get AutoIt error "Error: Variable used without being declared." when i try to start the bot. Maybe you can help?
×
×
  • Create New...