Jump to content

androidgar

Member
  • Content Count

    27
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

Community Reputation

2 Neutral

About androidgar

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. androidgar

    bot nao ataca

    tentei isso, mas continuou a mesma coisa.. Sempre aparece a mensagem : [23:06:06] ====== Waiting for full army ====== [23:06:28] Waiting, Add random delay of 35 seconds. [23:07:07] Total Army Camp Capacity: 280/280 (100%) [23:07:08] - 81 Barbarians Available [23:07:08] - 124 Archers Available [23:07:08] - 15 Giants Available [23:07:08] - Barbarian King Available [23:07:08] - Archer Queen Available [23:07:08] - Grand Warden Available [23:07:08] Total Spell Factory Capacity: 10/11 [23:07:08] Warning: Total Spell Capacity is not the same as in GUI [23:07:08] - 5 Lightning Spells Brewed [23:07:08] Total Clan Castle Spells: 2/2 [23:07:09] - Clan Castle request already made. [23:07:09] Total Siege CC Capacity: 1/1 [23:07:09] - 1 Wall Wrecker Available [23:07:09] Chief, is your Army ready? No, not yet! [23:07:12] Open Train Troops Tab [23:07:20] Time Idle: 00:01:13 [23:07:21] - Clan Castle request already made. [23:07:23] No smart troop wait needed [23:07:23] ====== Waiting for full army ======
  2. androidgar

    bot nao ataca

    bot nao ataca pessoal, meu bot nao ataca de forma alguma, ja tentei de tudo mudando as configs, mas acho que provavelmente escolhi algo que não está fazendo o bot atacar. Alguém pode me dar uma luz?
×