Jump to content

Search the Community

Showing results for tags 'script'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussions
    • Official Releases
    • Official Announcements
    • The "How To" Guides
  • MyBot Discussions
    • Bot General Discussion
    • Help & Support
    • Emulator Discussion & Support
    • Community Code MODifications
    • Bug Reporting
    • Bot Suggestions
    • Forums Suggestions / Issues / Appeals
    • Foreign Forums
  • Sharing Forums
  • The Lounge
    • Off Topic
    • Clan Recruitment
    • Introduce Yourself
    • Graphics Showcase

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


AIM


WhatsApp


Kik


Website URL


Location


Interests


My Town Hall Level(s):


My number of bots setup:

 
or  

Botting since:

Between and

Found 2 results

  1. Boa tarde , alguem poderia me ajudar a achar aonde está o erro neste script? tenho problemas com os feitiços , o boot não solta todos. Segue script , TH12 ( Sou cv 12 recente, por isso a quantidade de tropas é menor ) https://pastebin.com/P55dZ4DP FORMAÇÃO DOS FEITIÇOS: 1 FURIA 1 GELO 8 FEITIÇOS DE MORCEGO ::PROBLEMA:: SEMPRE SOBRA 1 GELO E DOIS FEITIÇOS DE MORCEGO.
  2. Hey There and thanks for the help in advance, So i'll get straight to the point! Evrytime the both goes into an attack the attack scritp pops up, the bot doesn't use the troops unless i just press the X in the right top corner. This is rlly weird and it's the only thing i basicly have to do manually!
×
×
  • Create New...