Jump to content

Search the Community

Showing results for tags 'mybot'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussions
    • Official Releases
    • Official Announcements
    • The "How To" Guides
  • MyBot Discussions
    • Bot General Discussion
    • Help & Support
    • Emulator Discussion & Support
    • Community Code MODifications
    • Bug Reporting
    • Bot Suggestions
    • Forums Suggestions / Issues / Appeals
    • Foreign Forums
  • The Lounge
    • Off Topic
    • Clan Recruitment
    • Introduce Yourself
    • Graphics Showcase

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


AIM


WhatsApp


Kik


Website URL


Location


Interests


My Town Hall Level(s):


My number of bots setup:

 
or  

Botting since:

Between and

Found 4 results

  1. Papa Midnite

    Bot 7.7.2 Sürümünde Leapdroid Hatası

    Bot 7.7.2 Sürümünde Leapdroid Hatası Merhaba. Botun 7.7.2 sürümünü indirdim. Anladığım kadarıyla artık BlueStacks ile çalışmıyor. Ben de botta yazdığı için Leapdroid programını indirdim. Ancak botu başlattıktan sonra Belediye Binası, Laboratuvar vb. binaları seçmek için tıkladığımda çok alakasız yerleri seçiyor. Örneğin, belediye binasını seçebilmem için köyün sağ üst tarafında bi yeri işaretlemem gerekiyor. Bu sorunu nasıl çözebiliriz?
  2. Sado3547

    CSV

    CSV Biri şu csvleri güncellesin zeck te yok siz yapın bari mybot ailesi
  3. siksallandir

    Askerleri tek bir yerden bırakıyor

    Askerleri tek bir yerden bırakıyor Tüm saldırı seçeneklerini denedim ama mybot saldırı anında tüm askerleri hızla sağ alt köşeden bırakıyor ve dokunmatik olayı sürekli seçili askere basılı gibi kalıyor. iki arkadaşın bilgisayarında denedim sonuç aynı
  4. Clan Castle Troop Request I am having trouble in my bot requesting troops, instead of pressing the "send" button after you type your message, the bot will cancel the request and i dont know what to do maybe it has some minor bugs???? or what not. pls help
×