Jump to content

Search the Community

Showing results for tags 'mybot'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussions
    • Official Releases
    • Official Announcements
    • The "How To" Guides
  • MyBot Discussions
    • Bot General Discussion
    • Help & Support
    • Emulator Discussion & Support
    • Community Code MODifications
    • Bug Reporting
    • Bot Suggestions
    • Forums Suggestions / Issues / Appeals
    • Foreign Forums
  • The Lounge
    • Off Topic
    • Clan Recruitment
    • Introduce Yourself
    • Graphics Showcase

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


AIM


WhatsApp


Kik


Website URL


Location


Interests


My Town Hall Level(s):


My number of bots setup:

 
or  

Botting since:

Between and

Found 5 results

  1. siksallandir

    Askerleri tek bir yerden bırakıyor

    Askerleri tek bir yerden bırakıyor Tüm saldırı seçeneklerini denedim ama mybot saldırı anında tüm askerleri hızla sağ alt köşeden bırakıyor ve dokunmatik olayı sürekli seçili askere basılı gibi kalıyor. iki arkadaşın bilgisayarında denedim sonuç aynı
  2. psyh2014

    MEmu 6.0.6.0

    MEmu 6.0.6.0 Добрый день. Вопрос следующий. Бот никак не хочет контактировать с memu 6.0.6.0 не может поймать зум, вообще никакой реакции. С предыдущей версией memu работает, но есть одно но, не хочет донатить заклинания, распознает запрос но не реагирует, дакрывает чат и тупо крутит проверку армии. Кто то сталкивался уже? Есть решение?
  3. Zeikko

    bot não ta usando as tropas

    bot não ta usando as tropas Meu bot não tá usando as tropas já tentei trocar de CSV pra ver se era isso mas não é e isso só aconteceu depois da ultima atualização alguma solução? segue o erro : 9:32:43] Initiating attack for: Live Base [19:32:43] Let's use Clan Castle [19:32:47] 0 » 0 Balloon [19:32:47] 2 » 1 Lava Hound [19:32:47] 3 » 1 King [19:32:47] 4 » 1 Queen [19:32:47] 6 » 4 Haste Spells [19:32:47] ====== Start Attack ====== [19:32:48] > Drop Lines located in 0.5 seconds [19:32:55] > Mines detection not needed, skip [19:32:55] > Elixir collectors detection not needed, skip [19:32:55] > Drills detection not needed, skip [19:32:55] > Dark Elixir Storage detection not need, skip [19:32:55] > TH Level to low for Eagle, skip detection [19:32:57] > Inferno Tower location not in dictionary [19:32:57] >> Total time: 9.44 seconds http://prntscr.com/luny04
  4. Mybot don't works with BlueStacks 4 (latest vertion) Hi comunity, I have installed Mybot v7.6.4 on windows 10, but the bot doesn't work: [17:04:37] Android Emulator BlueStacks2 [17:04:41] Watchdog launched [17:05:10] Configuración del emulador de Android: BlueStacks2 (Emulador Android) [17:05:11] WELCOME CHIEF, YOU HAVE THE LATEST MYBOT VERSION [17:05:11] You are using an unsupported BlueStacks2 version (4.31.70.3401)! [17:05:11] Please visit MyBot Forum! That is the report of Mybot. So what is the right vertion for Mybot v7.6.4? Help please.
  5. Help! How to fix it! [12:17:22 AM] ====================== BOT LOG ====================== [12:17:22 AM] LeapDroid DirectX/OpenGL cannot be detected [12:17:22 AM] Using DirectX/WinAPI for Background Mode [12:17:23 AM] Cannot read LeapDroid(-vfiber) ADB Device Port [12:17:23 AM] Using ADB default device emulator-5554 for LeapDroid [12:17:23 AM] LeapDroid Background Mode is not available [12:17:23 AM] LeapDroid DirectX/OpenGL cannot be detected [12:17:23 AM] Using DirectX/WinAPI for Background Mode [12:17:23 AM] Starting LeapDroid and Clash Of Clans [12:17:24 AM] Please wait while LeapDroid and CoC start... [12:17:37 AM] Please wait while LeapDroid and CoC start... [12:17:37 AM] LeapDroid Loaded, took 0.17 seconds to begin. [12:17:37 AM] Cannot start LeapDroid, please check log [12:17:38 AM] ===================== Bot Stop ====================== !!!How to fix the red word!!! Help me please
×