Jump to content

Search the Community

Showing results for tags 'infinite'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussions
    • Official Releases
    • Official Announcements
    • The "How To" Guides
  • MyBot Discussions
    • Bot General Discussion
    • Help & Support
    • Emulator Discussion & Support
    • Community Code MODifications
    • Bug Reporting
    • Bot Suggestions
    • Forums Suggestions / Issues / Appeals
    • Foreign Forums
  • Sharing Forums
  • The Lounge
    • Off Topic
    • Clan Recruitment
    • Introduce Yourself
    • Graphics Showcase

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


AIM


WhatsApp


Kik


Website URL


Location


Interests


My Town Hall Level(s):


My number of bots setup:

 
or  

Botting since:

Between and

Found 1 result

  1. I'm getting lately cloud wait time till infinite, the bot tends to work like 2-3 hours then cloud wait time appears in builder base, i don't know why, because i'm using ethernet, and im using 2 emulators, it happens always to 1 of them, not both at the same time. Before it happened at MEmu, i moved to nox and it worked for a while, but eventualy i started to get the same issue in nox too. There is not a way into the code to make the bot restart when the cloud time is more than 10 minutes or 5? I've seen, we can set the time the bot should be restarted into android options but is ju
×
×
  • Create New...