Jump to content
Sign in to follow this  
RikyZx

Problema col BOT

Recommended Posts

Problema col BOT

Salve ragazzi, da vari giorni ho qualche problema col bot, o con memu (non l'ho capito bene) ora vi spiego: 

-ultima versione del bot.

-ultima versione di memu

-win 10 

 

quando faccio partire il bot, ad un certo punto del caricamento la finestra del bot mi si rimpicciolisce drasticamente e con esso anche il client memu, e cosi sono costretto a cancellare tutto e riestrare i file del bot e rifare tutto da capo.

e nel client del bot mi esce una scritta: You are using an unsupported MEmu version (7.0.1.0)! 

Non capisco se ho il client memu troppo aggiornato o poco aggiornato.

 

sapete aiutarmi? grazie infinite

Share this post


Link to post
Share on other sites

per scaricare versione antecedenti a quella di adesso come faccio? sai da dove prendere il download? perchè provando mi da solo l'ultima versione la 7.0.1

22 hours ago, RikyZx said:

Problema col BOT

Salve ragazzi, da vari giorni ho qualche problema col bot, o con memu (non l'ho capito bene) ora vi spiego: 

-ultima versione del bot.

-ultima versione di memu

-win 10 

 

quando faccio partire il bot, ad un certo punto del caricamento la finestra del bot mi si rimpicciolisce drasticamente e con esso anche il client memu, e cosi sono costretto a cancellare tutto e riestrare i file del bot e rifare tutto da capo.

e nel client del bot mi esce una scritta: You are using an unsupported MEmu version (7.0.1.0)! 

Non capisco se ho il client memu troppo aggiornato o poco aggiornato.

 

sapete aiutarmi? grazie infinite

 

Share this post


Link to post
Share on other sites

Versione pulita, nessuna mod..

Io di norma, anzi, sempre, apro prima il bot e poi faccio fare tutto automaticamente al bot..

Per la versione di memu ho l'ultima, ma a quanto pare non funziona con l'ultima o sbaglio?

23 hours ago, cicciobot said:

ma hai la versione normale o qualche mod? ma sopratutto apri prima prima il bot e dopo l'emulatore o prima l'emulatore e dopo il bot

 

Edited by RikyZx

Share this post


Link to post
Share on other sites
2 hours ago, RikyZx said:

Io di norma, anzi, sempre, apro prima il bot e poi faccio fare tutto automaticamente al bot..

Per la versione di memu ho l'ultima, ma a quanto pare non funziona con l'ultima o sbaglio?

 

 

sinceramente non lo so pero' diciamo che non è la consigliata io uso da anni ormai la 2.7.2 e funziona da dio senza mai aaver avuto problemi, comunque ti consiglio di aprire prima l'emulatore, dopo apri il bot

Share this post


Link to post
Share on other sites
1 hour ago, cicciobot said:

 

sinceramente non lo so pero' diciamo che non è la consigliata io uso da anni ormai la 2.7.2 e funziona da dio senza mai aaver avuto problemi, comunque ti consiglio di aprire prima l'emulatore, dopo apri il bot

Come faccio a scaricare una versione precedente ? Potresti aiutarmi? Grazie mille della disponibilità 

Share this post


Link to post
Share on other sites

Ho Risolto il problema del bot e memu, adesso ho un'altro problema: quando faccio partire il bot, la finestra e memu mi si rimpiccioliscono rispetto a prima, vi allego una foto così vedete voi..

 

https://ibb.co/VvVkgs6[/IMG]

Edited by RikyZx

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...