Jump to content
Sign in to follow this  
Trojanian

کار نکردن بکگراند مد

Recommended Posts

کار نکردن بکگراند مد

سلام

یهو به مشکلی برخوردم

 

تا دیروز همه چیز درست بود اما الان

وقتی روی هاید یا همان مخفی کلیک نمیکنم و مخفی نیست شبییه ساز، بات به درستی کار میکنه بدون مشکل

اما وقتی بک گراند مد رو تیک میزنم و هاید رو میزنم، بات درست مپ خودم رو تشخضی میده و کار های تعریف شده رو انجام میده و برای سرچ میره و تشخیض میده دکمه ریترای و کلود رو اما وقتی هاید میشه دیگه نمیتونه تشخیض بده مپ پیدا شده رو و هیچ کاری نمیکنه انگار که هیچ اتفاقی نیوفتاده

کامپایل هم کردم و چندین بار نسخه رسمی رو از سایت دانلود کردم و تست کردم اما همان مشکل هست هنوز

 

این مشکل خیلی اتفاقی و بعد از 1 سال استفاده از بات پیش امد

 

مشخصات سیستم

My-bot v 7.7 and v 7.6.6

And rooted BlueStackes v 2.6.106.7903  and v 2.3.32.6228 And Memu 7.0.6 And Memu 7.0.8

And Windows 10 v 1809

Edited by Trojanian
change

Share this post


Link to post
Share on other sites

رباتو به روژن 7.7.1 آپدیت کنید ببینید حل میشه اگر حل نشد بلو استکس ۳ رو نصب کنید و روی حالت

open gl

بزاریدش

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...