Jump to content
Sign in to follow this  
Bot_666

El Bot No hace nada, el log si que cambia

Recommended Posts

El Bot No hace nada, el log si que cambia

Hola, el bot no hace absolutamente nada. Me inicia el memu abre el clash pero nada mas en el log dice que hace cosas pero en el memu no se mueve nada. Por donde debería empezar ?

[17:05:26] ====================== BOT LOG ======================
[17:05:28] Starting MEmu and Clash Of Clans
[17:05:28] Please wait while MEmu and CoC start...
[17:05:42] Please wait while MEmu and CoC start...
[17:05:42] MEmu Loaded, took 0.31 seconds to begin.
[17:05:43] MEmu (MEmu) running in window mode
[17:05:47] MEmu (MEmu) will be automatically rebooted in 0d 23h 59m
[17:05:47] Launch Clash of Clans now...
[17:05:48] Waiting for Main Screen after MEmu restart
[17:05:56] CoC main window took 8.67 seconds
[17:05:57] Zooming Out
[17:06:17] Try secondary village measuring...
[17:06:39] Restart CoC to reset zoom...
[17:06:39] Closing CoC......
[17:06:43] Closing CoC......

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...