Jump to content
Sign in to follow this  
blacksails

size bot

Recommended Posts

size bot

buon giorno

ho un piccolo problema , avrei bisogno di un opinione, : a volte capita quando riavvio il bot che questo abbia una risoluzione diversa a quella consentita e quindi continua a riavviare MEMU .

l unico modo per risolvere e ' andare sulla cartella nel PC del profilo, resettare tutto e riaprire. come mai succede questo ? come posso risolvere ? 

premetto che non e' un problema del pc perche faccio girare piu profili e magari solo 1 mi da il problema

Share this post


Link to post
Share on other sites

mi sa che intendi dire la risoluzione di memu non del bot comunque prova a vedere ed impostare memu con una risuluzione di 860x732 con 160 dpi e controlla di dargli almeno 2048mb di ram e 2 core

  • Upvote 1

Share this post


Link to post
Share on other sites
Spoiler

buon giorno Ciccio, parlo di bot perche' in realta memu e' impostato correttamente e si apre nel formato corretto , quando pero' comincia a comunicare col bot comincia a ingrandirsi e quindi si riavvia.   infatti per sistemarlo io non vado reimpostare memu , ma mi basta cancellare i file all interno della cartella PROFILI di MYbot

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×