Jump to content
Drugo

No pixel found near collector

Recommended Posts

No pixel found near collector

Ciao a tutti, non riesco a capire perché quando trova un villo da attaccare, al momento del drop delle truppe mi esca questa scritta “no pixel found near collector” e subito dopo interrome l’attacco!

Share this post


Link to post
Share on other sites

devi postare la schermata di attacco del bot

 

detta cosi è un problema d'individuazione della linea rossa ma se non posti quella schemata non so come aiutarti

Share this post


Link to post
Share on other sites

Scusa davvero la mia igniranza ma non trovo il pulsante per postare immagini:cry2:

se vado su insert media mi da from URL o existing attachment.... 

Share this post


Link to post
Share on other sites
20 minutes ago, Drugo said:

Scusa davvero la mia igniranza ma non trovo il pulsante per postare immagini:cry2:

se vado su insert media mi da from URL o existing attachment.... 

 

a sinistra c'è Drag files here to attach, or choose files premi su choose files

  • Upvote 1

Share this post


Link to post
Share on other sites

non riesco proprio a trovarla l opzione... mi pare assurdo! puoi mandarmi una foto su dov'è il pulsante? 

Edited by Drugo

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×