Jump to content
Sign in to follow this  
Sm0kE

[Guide] Botting multiple accounts on same PC using VMware

Recommended Posts

Le 04/04/2019 à 11:51, Solchael a dit :

@xgalaga not really the correct place to post ... But for your problem you can try clear the cache of your apps CoC and if it doesn't fix it delete the whole app and reinstall it. 

Regards,
Solchael

I forgot to mention that I use Vmware with all the programs mentioned on the first page

Share this post


Link to post
Share on other sites

Hey, i gave VM 20 gb harddrive, and for some reason something is eating it so mutch.

Ive got 0.7gb left on harddrive in VM for some reason. (Using SSD with 500gb on host)

Any suggestions? im using free wmware workstation 15 player.

https://gyazo.com/d525a1b305e02b581c09ca96246c5960

getting this error when using your w7 to install how fix?

Well got it working with installation. But when open vm on windows 7. Cant connect to internet :S

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...