Jump to content
Sign in to follow this  
french31

[DOMANDA] Aiuto bot 5.0

Recommended Posts

Salve raga mi capita che dopo la sessione di tre ore il gioco mi butta fuori come di norma, ma al posto di rientrare in automatico mi dà la la notizia che non riesce a riconoscere il numero di truppe dei campi di addestramento, dandomi come valore di default 200 unità, se io non inserisco il numero esatto (240) rimane bloccato lì.

A voi succede la stessa identica cosa?

Grazie

Share this post


Link to post
Share on other sites

Salve raga mi capita che dopo la sessione di tre ore il gioco mi butta fuori come di norma' date=' ma al posto di rientrare in automatico mi dà la la notizia che non riesce a riconoscere il numero di truppe dei campi di addestramento, dandomi come valore di default 200 unità, se io non inserisco il numero esatto (240) rimane bloccato lì.

A voi succede la stessa identica cosa?

Grazie

[/quote']

traduzione di Google

quale versione dell'emulatore sono in esecuzione ?

Share this post


Link to post
Share on other sites

Salve raga mi capita che dopo la sessione di tre ore il gioco mi butta fuori come di norma' date=' ma al posto di rientrare in automatico mi dà la la notizia che non riesce a riconoscere il numero di truppe dei campi di addestramento, dandomi come valore di default 200 unità, se io non inserisco il numero esatto (240) rimane bloccato lì.

A voi succede la stessa identica cosa?

Grazie

[/quote']

traduzione di Google

quale versione dell'emulatore sono in esecuzione ?

Versione emulatore bluestacks 2.0


prova dalle impostazioni del gioco a disattivare la neve che da molto fastidio:

dovrebbe esserci snow off

Ma non si può disattivare solo su ios?

Oppure esiste una guida da seguire anche su bluestacks?

Grazie

Share this post


Link to post
Share on other sites

No se aggiorni il gioco c'è anche per android . Meglio che segui la guida per fare root bluestack e togliere il fille della neve anche sui municipi . Togliere solo la neve che cade non basta

Share this post


Link to post
Share on other sites

Non credo che il tuo problema sia la neve.

Prova ad usare una versione di bluestack supportata dal bot antecedente alla 2, che ultimamente sta dando alcuni problemi e poi dicci se funziona meglio.

Buon game!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...