Jump to content

Search the Community

Showing results for tags 'bug?'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussions
    • Official Releases
    • Official Announcements
    • The "How To" Guides
  • MyBot Discussions
    • Bot General Discussion
    • Help & Support
    • Emulator Discussion & Support
    • Community Code MODifications
    • Bug Reporting
    • Bot Suggestions
    • Forums Suggestions / Issues / Appeals
    • Foreign Forums
  • Sharing Forums
  • The Lounge
    • Off Topic
    • Clan Recruitment
    • Introduce Yourself
    • Graphics Showcase

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


AIM


WhatsApp


Kik


Website URL


Location


Interests


My Town Hall Level(s):


My number of bots setup:

 
or  

Botting since:

Between and

Found 1 result

  1. --------------------------- AutoIt Error --------------------------- Line 41 (File "path-to-mbr-folder\MyBot-MBR_v7.8.4\COCBot\functions\Village\chkShieldStatus.au3"): If _DateIsValid($g_asShieldStatus[2]) Then If _DateIsValid($g_asShieldStatus^ ERROR Error: Subscript used on non-accessible variable. --------------------------- OK --------------------------- is the above error safe to ignore and just a glitch? because this has never happened before to me and i searched the forums with no result
×
×
  • Create New...