Jump to content

mikmike06

Newbie
  • Content Count

    7
  • Avg. Content Per Day

    0
  • Donations

    0.00 GBP 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mikmike06

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Prima di tutto mi scuso per aver riaperto un altro post, avevo risolto ma poi si sono verificati nuovamente problemi. Utilizzo un pc con sistema windows 10 pro a 64bit -processore i5 - 2.5 GHz - 4gb di RAM - SSD - 2400s CPU. La CPU stessa dal BIOS l'ho impostata nel modo corretto. Il problema riscontrato nel dettaglio è il seguente: Apro bot, memu e coc; Avvio Bot Parte e fa anche 1/2 attacchi e poi si blocca e continua a chiudere coc, a riaprilo e poi riavviarlo di conseguenza e così via... Poi si blocca completamente fino a quando non vado a ricontrollare, lo avvio io manualmente e ricomincia come prima..1/2 attacchi e si riblocca... SCUSATEMI ancora per il doppio post. E grazie infinite per l'aiuto che mi state fornendo.
  2. Continui problemi con 7.7.6 Il bot continua a riavviarmi MEMU per poi provare ad avviare Clash... Ma ad ogni tentativo riavvia tutto l'emulatore e così via.... uso MEMU 6.1.1. [20:35:48] Waiting, Add random delay of 33 seconds. [20:36:42] File not found: C:\Users\Utente-XB\Pictures\MEmu Photo\0D00E3AF228C99D038BDC3181820129AC32556BD [20:37:08] Stopping MEmu.... [20:37:08] Please wait for full MEmu shutdown... [20:37:17] MEmu stopped successfully [20:37:18] Starting MEmu and Clash Of Clans [20:37:18] Please wait while MEmu and CoC start... [22:30:01] MEmu (MEmu) running in window mode [22:30:07] Serious error has occurred, please restart PC and try again [22:30:07] MEmu refuses to load, waited 6755.64 seconds for boot completed [22:30:17] Please wait for CoC restart...... [22:30:21] Launch Clash of Clans now... [22:30:24] Pushed shared_prefs of profile Mio Villaggio (11 files) [22:30:43] Unable to load Clash of Clans, 1. retry... [22:30:48] Launch Clash of Clans now... [22:30:49] Closing CoC...... [22:30:52] Stopping MEmu.... [22:30:53] Please wait for full MEmu shutdown... [22:30:58] MEmu stopped successfully [22:31:00] Starting MEmu and Clash Of Clans [22:31:00] Please wait while MEmu and CoC start... [22:31:18] MEmu Loaded, took 4.78 seconds to begin. [22:31:20] MEmu (MEmu) running in window mode [22:31:29] MEmu window resize didn't work, screen is 858 x 730 [22:31:29] MEmu window resized to work with MyBot [22:31:30] MEmu (MEmu) will be automatically rebooted in 1d 0h 0m [22:31:34] Launch Clash of Clans now... [22:31:36] Pushed shared_prefs of profile Mio Villaggio (11 files) [22:31:57] Cannot copy sharef_prefs to /data/data/com.supercell.clashofclans [22:31:57] Error pushing shared_prefs of profile Mio Villaggio [22:32:06] ===================== Bot Stop ====================== AIUTO PLEASEEEE
  3. Come configurare il tipo di emulatore da usare con il BOT? Come configurare il tipo di emulatore da usare con il BOT? Ho sempre usato MEMU come emulatore, ma ormai da diversi giorni quest'ultimo mi da problemi. In particolare ogni volta che lo avvio, o si riavvia, non mi carica l'account di Clash, ma me lo apre come un nuovo villaggio ed il bot di conseguenza non va. Ho deciso allora di scarirare BLUESTACKS e fin qui tutto bene. Il problema è che ogni volta che avvio il BOT, questo di conseguenza mi apre MEMU come se Bluestacks non esistesse. Come risolvere???? Grazie
×
×
  • Create New...