Jump to content

vyrusthemofo

Junior Member
  • Content Count

    19
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

Community Reputation

0 Neutral

About vyrusthemofo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. vyrusthemofo

    Bot autocloses after opening

    yea its here
  2. vyrusthemofo

    Bot autocloses after opening

    here is also a gif (25 sec) of the problem
  3. vyrusthemofo

    Bot autocloses after opening

    no i checked task manager and there is no mybot instances open. i already started re downloading the bot, but nothing happens
  4. vyrusthemofo

    Bot autocloses after opening

    Bot autocloses after opening hey, if i open the bot it automatically closes itself. here are my logs https://pastebin.com/Km5V4fYd i appreciate any help
  5. bot doesn't run after i close rdp/vps Hey, I already did the rdp to rdp thing with user1 and user2. but when i close the connection to user2, the bot doesn't work anymore. errors like: or other unable to see/read errors come up after i log off anyone knows what i could do to fix this problem?
  6. vyrusthemofo

    Emulator don't run on vps

    0.10 doesnt work either i did it but stuck on 59% edit: it worked now on version 2.6 Thanks everyone for their help <3
  7. TH10 Level 115 2600 8-16 hours
  8. vyrusthemofo

    Emulator don't run on vps

    i just thought the more the better lmao should've looked more into it before buying thanks for that information though anyone else has any idea?
  9. vyrusthemofo

    Emulator don't run on vps

    damn unfortunate. guess i bought this one then for nothing then
  10. vyrusthemofo

    Emulator don't run on vps

    so it's not possible to bot?
  11. vyrusthemofo

    Emulator don't run on vps

    yea stuck on
  12. Emulator don't run on vps Hey I've got this rdp 8 cores cpu and 15gb ram It's from amazon and i've been struggling to run an emulator. I tried the recommended bs versions and memu but nothing works Is it even possible?
×