Jump to content

vincenteuskadi

Newbie
  • Content Count

    2
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

Community Reputation

0 Neutral

About vincenteuskadi

  1. Error authenticating Mybot.run Bonjour, Impossible pour mon bot de se connecter et donc de fonctionner, pourtant, mes identifiants sont corrects et il fonctionnait les jours précédents. Aucune modification entre la période où il fonctionnait et maintenant où il ne fonctionne plus. Des pistes, avis ? Merci à tous. [11:39:58] ====================== BOT LOG ====================== [11:39:58] Watchdog launched [11:40:28] Android Emulator Configuration: MEmu (instance MEmu) [11:40:28] Error authenticating Mybot.run [11:40:28] Login failed due to unexpected error, try again [11:40:28] Try to authenticate with MyBot.run Forum for 60 sec. [11:40:31] Error authenticating Mybot.run [11:40:34] Error authenticating Mybot.run [11:40:37] Error authenticating Mybot.run [11:40:40] Error authenticating Mybot.run [11:40:43] Error authenticating Mybot.run [11:40:46] Error authenticating Mybot.run [11:40:49] Error authenticating Mybot.run [11:40:52] Error authenticating Mybot.run [11:40:55] Error authenticating Mybot.run [11:40:58] Error authenticating Mybot.run [11:41:02] Error authenticating Mybot.run [11:41:05] Error authenticating Mybot.run [11:41:08] Error authenticating Mybot.run [11:41:11] Error authenticating Mybot.run [11:41:12] WELCOME CHIEF, YOU HAVE THE LATEST MYBOT VERSION [11:41:13] ===================== Bot Stop ======================
×
×
  • Create New...